Mootor ei käivitu

Mootor ei käivitu

Mootoriga ja sisse/väljalaskega seonduvad teemad
Vasta
p
Puravik
Foorumi kasutaja
Postitusi: 39
Liitunud: 17 Aug 2018 22:13
Autod: Vaz 2103

Mootor ei käivitu

Postitus Postitas Puravik »

Tere! Nädal aega tagasi toimis mootor ilusti, nüüd enam ei käivitu. Süüde sai märkide järgi õigeks pandud, proovitud ka siis natuke hilisemaks ja varasemaks, ainult lubab aga käima ei lähe. Kütust saab, säde on aga käima ei lähe, lubab küll. Korra läks käima, gaasi pedaal põhjas ja pööre kõikus 400-1200 pöörde vahel, gaasi pedaali lahti lasin, siis suri välja ja enam jälle käima ei lähe. Omal mõistus otsas, ehk keegi oskab nõu anda.
t
Topsix
Foorumi kasutaja
Postitusi: 78
Liitunud: 03 Juul 2014 15:15
Asukoht: Märjamaa
Autod: Vaz 2105,vaz 2107
Kontakt:

Re: Mootor ei käivitu

Postitus Postitas Topsix »

Karburaator tasuks üle vaadata,koik düüsid puhtaks puhuda.
p
Puravik
Foorumi kasutaja
Postitusi: 39
Liitunud: 17 Aug 2018 22:13
Autod: Vaz 2103

Re: Mootor ei käivitu

Postitus Postitas Puravik »

Topsix kirjutas:Karburaator tasuks üle vaadata,koik düüsid puhtaks puhuda.
Karburaatorile sai remont komlekt sisse laduda.
p
Puravik
Foorumi kasutaja
Postitusi: 39
Liitunud: 17 Aug 2018 22:13
Autod: Vaz 2103

Re: Mootor ei käivitu

Postitus Postitas Puravik »

Sain korda. ;)
p
Puravik
Foorumi kasutaja
Postitusi: 39
Liitunud: 17 Aug 2018 22:13
Autod: Vaz 2103

Re: Mootor ei käivitu

Postitus Postitas Puravik »

Tere!
Probleemide saaga jätkub. Ei hakanud uut teemat tegema, kirjutan vana alla. Nimelt küünlad tahmavad paari km ära. Uued klapisääre tihendid, õhku saab. Lisaks ei taha korralikult käia, sai tutikas karbuss ja uued küünlad peale panna. Süüde märkide järgi õigeks pandud aga ikka väriseb ja paugub, käisiti keerates ei leia ka õiget kohta üles, küll peksab karbussi ja siis jälle summutisse. Kellelgi on nõu anda?
j
Jass
Foorumi kasutaja
Postitusi: 142
Liitunud: 26 Sept 2017 15:54
Asukoht: Harjumaa, Tallinn
Autod: Supermirafiori 2,0TC; Croma 2,0; Tipo 1,6; Punto 1,2

Re: Mootor ei käivitu

Postitus Postitas Jass »

Kontrolli jagaja rootorit, jagaja loksu. Kui peale on aretaud vaakumotsaga jagaja, siis ka laagri olukorda.
Vasta