1. leht 1-st

Niva 1.7 2001 käivitamise probleem

Postitatud: 22 Mai 2019 12:25
Postitas Mysticusa92
Tere!

Probleem masina käivitamisega. Nimelt bensupump ei hakka tööle kui ühendatud pistikusse. Sai üle kontrollitud indikaatoriga, et vool peale tuleb. Teise aku pealt sai pandud ka bensupump tööl ning sai masina käima, kuid kui uuesti pistikud ära ühendada siis pumbale voolu ei anna. Kas peaks olema immo viga? Või kuidas sdda probleemi lahendada?

Re: Niva 1.7 2001 käivitamise probleem

Postitatud: 22 Mai 2019 20:08
Postitas vasepoiss
Kontrolli üle pearelee ja kaitse, mis mootorijuhtmestikule toite annavad.

Re: Niva 1.7 2001 käivitamise probleem

Postitatud: 24 Mai 2019 12:00
Postitas Mysticusa92
Kus need asuvad? Kapoti all karbis vms? Või leidub kuskil mingit joonist koos tähiste ja andmetega?

Re: Niva 1.7 2001 käivitamise probleem

Postitatud: 25 Mai 2019 16:52
Postitas Mysticusa92
Leidsin järgmise huvitava asja. Nr 15 kaitse peaks olema ühe joonise järgi 16A, kuid lööb kaitsme kohe läbi kui sisse panna. Joonisel ütleb, et see on lihtsalt backup.

Re: Niva 1.7 2001 käivitamise probleem

Postitatud: 25 Mai 2019 22:01
Postitas vasepoiss
Olenevalt siis kas on tegemist monopurtsuga või täispurtsuga, on olemas sellised joonistused.

214efi4.gif
21213 efi4
214efi4.gif (86.2 KiB) Vaadatud 1967 korda


214mp7.gif
21214 mp7
214mp7.gif (68.91 KiB) Vaadatud 1967 korda

Re: Niva 1.7 2001 käivitamise probleem

Postitatud: 27 Nov 2019 18:29
Postitas Maario2106s
Kõigeparem oleks mootor mulle müüa :D