Mootor ei käi ilusti, ajab musta tossu (Ikka puterdab)

Mootor ei käi ilusti, ajab musta tossu (Ikka puterdab)

Mootoriga ja sisse/väljalaskega seonduvad teemad
regz
Foorumi kasutaja
Postitusi: 28
Liitunud: 06 Veebr 2013 00:30

Mootor ei käi ilusti, ajab musta tossu (Ikka puterdab)

#1

Postitus Postitas regz » 17 Okt 2013 23:23

Tegemist 1.7i 66kW mootoriga. (Monopritsung) Probleem hakkas sellest, kui panin ühel päeval auto tööle ja puterdas. Sõitsin umbes 2km, siis jäi seisma. Siis selgus, et küte otsas :D Tõin 8 toopi kütet ja valasin sisse. Läks vaevaliselt käima ning puterdas hullumoodi, ilma gaasi vajutamiseta ei käinud. Tühipöördel selline tunne, nagu käiks 1 pütaga :D Samas proovisin, kõikidel küünaldel säde olemas. ( Küünlad on kõik jube tahmased, ükskõik kui puhtana need sisse panen.) Sumbutist tuleb musta tossu. 4000 pöörde peal käib ilusti aga tossab, alla 4000 ilusti käia ei taha. Vahetasin kütusefiltri, küünlad, aga probleem ei lahenenud.

Kas viga võib olla pritsungis ? Tekib selline tunne, nagu pill saaks liiga palju õhku kätte vms.

Veits pooletoobine jutt tuli, aga ehk keegi oskab öelda, et mida teha, mida vahetada, mida kontrollida ? :cool:

Tänud.

Kasutaja avatar
Sander
Foorumi kasutaja
Postitusi: 379
Liitunud: 28 Apr 2011 19:09
Asukoht: Tallinn
Autod: VAZ 2101, VAZ 21011
Kontakt:

#2

Postitus Postitas Sander » 17 Okt 2013 23:33

 
regz kirjutas:
Tekib selline tunne, nagu pill saaks liiga palju õhku kätte vms.


Vastupidi, mootor saab just liiga palju kütust peale ;) Kui segu oleks lahja(palju õhku), siis küünlad oleksid pmst valged.

Edasi kahjuks aidata ei oska, monopritset ei tunne :)
www.autokleebised.ee - Läbi minu saab kleepse soodsamalt ja võite saada ka oma kujundatud kleepse jne.

regz
Foorumi kasutaja
Postitusi: 28
Liitunud: 06 Veebr 2013 00:30

#3

Postitus Postitas regz » 17 Okt 2013 23:56

Noja, aga kas sedapidi ei ole, et mida rohkem õhku, seda rohkem annab prits kütet peale ning mootor ei jõua seda ära põletada. Mõnus bensiini "lõhn" on ka üleval :D Mootori poole pealt olen suht nõrguke, aga ehk keegi soovitab midagi, milles võib viga olla. Kas kütusepump ei või süsteemi lolliks ajada ?

Tegelikult pill käis viisakalt vahepeal, aga siis ühel inimesel oli vaja pritsungi pealt kaan maha võtta, siis sai korraks palju õhku ja peale seda, kui kaane peale panin, hakkaski sitasti käima...

Raldo
Foorumi kasutaja
Postitusi: 53
Liitunud: 04 Jaan 2008 14:22
Asukoht: Tallinn
Autod: Auto puudub

#4

Postitus Postitas Raldo » 18 Okt 2013 08:41

esiteks tasuks kontrollida kas see inimene, kes kaane maha võttis, kõik juhtmed ja voolikud ka tagasi pani pärast või, et ta mõnda juhet või voolikut kogemata lahti ei sakutanud. Sümptomite järgi ma kahtlustaks esimesena absoluutrõhuandurit

regz
Foorumi kasutaja
Postitusi: 28
Liitunud: 06 Veebr 2013 00:30

#5

Postitus Postitas regz » 18 Okt 2013 11:11

Kus nimetatud andur asub ? ;) Samas kaane maha võtmisel ei tohiks küll midagi lahti tulla. Aga kas on võimalus, et mingi vaakumvoolik on lahti vms ? Kunagisel Golf3-l oli lihtsalt piduri vaakumvoolik lahti ja auto ei käinud korralikult. Ei kujuta ette ka, mida see piduri vaakum mõjutas....

Raldo
Foorumi kasutaja
Postitusi: 53
Liitunud: 04 Jaan 2008 14:22
Asukoht: Tallinn
Autod: Auto puudub

#6

Postitus Postitas Raldo » 18 Okt 2013 13:38

kuskil peale drosselklappi, kas siis monopritsepea jalas kuskil või sisselaskekollektori küljes. Teine variant, et andur füüsiliselt paikneb üldse mujal - ajus või kuskil lihtsalt eraldi - sel juhul jookseb kollest andurini vaakumvoolik. Ei saa enne õhtut ise monopritse kapotialla sukelduda, et järgi vaadata.

Mis puutub Golfi siis piduri vaakumvoolik põhjustas seda, et mootor sai õhku läbi selle vooliku aga ja õhumassiandur andis seetõttu ajule vale signaali.

Kriitilise pilguga tasuks üle kontrollid kõik juhtmed ja voolikud mis seal sisselaske kandis on.

olaaf
Ladaklubi Auliige
Postitusi: 4897
Liitunud: 12 Juun 2002 09:16
Asukoht: nõmme
Autod: 2105 s1300, 21083r

#7

Postitus Postitas olaaf » 18 Okt 2013 13:39

Küsiks igaks juhuks mida peetakse silmas pritsungi kaane all???
Õhufiltri kopsiku kaant?

MAP andur:
Pilt
Männiku laiali Garage
"90 percent of carb problems are ignition related.."

regz
Foorumi kasutaja
Postitusi: 28
Liitunud: 06 Veebr 2013 00:30

#8

Postitus Postitas regz » 18 Okt 2013 20:48

Kopsiku kaant ikka jah. Õhufilter on seal sees. Edasi juba läheb raskeks minu puhul :D Aga eks ma hakkan vaikselt uurima siis lähipäevil. Hetkel tegelen teise autoga... Aga kindlasti vaatan selle anduri üle ning konrtollin voolikud ja asjad üle. Soovitati ka aju juhtmestik üle vaadata.. Kunagi kiskusin konsooli lahti ja aju juhtmestik jäi lohakalt rippuma jne. Aga eks ma annan teada siin :)

Kasutaja avatar
botzor
Foorumi kasutaja
Postitusi: 168
Liitunud: 15 Sept 2011 18:44
Asukoht: Järva
Autod: 01 1.3, Golf 1.9TDi

#9

Postitus Postitas botzor » 19 Okt 2013 21:54

nii 21044 1.7i ja peaks 66kw olema samamoodi. Proovisime käivitada, seisnud aprillist alates, küte otsas, panime 10l
sisse kohe ja siis läks ilusti käima. Käis umbes 5minti, sai proovitud natuke pöördesse lasta( max4000 rpm), pöörded langesid, käis ca minut ja järsku suri välja. Käima sai ainult gaas põhjas,(2500-3500 käib) alla selle ei käi, sureb välja kohe. Must tagant väljas, eelmine omanik ütles, et proovige gaas põhjas, tal olevat eelnevalt see aidanud, proovisime, 1-2 minti ja selle ajaga oli terve SUMBUTAJA kirsipunane, sumpast koguaeg leek väljas(gaasilamp) ning otseloomulikult sai peale selle avastamist masin seisma jäetud, jahutatud ning uuesti proovitud, kuid sama jama, enam ei oskagi midagi teha. Hea et maha ei põlenud... Sumpa ka läbi õnneks ei põlenud..

Kas seda andurit saab ise ka kuidagi testida?

regz
Foorumi kasutaja
Postitusi: 28
Liitunud: 06 Veebr 2013 00:30

#10

Postitus Postitas regz » 20 Okt 2013 23:41

Mul kisub ka juba nutuseks see asi, talveks vaja pill tööle saada... Kõik jama hakkas päevapealt, kui paagist kütus otsa sai... Muidu sõitsin terve talve ning pool suve, mitte midagi vahetamata.

Raldo
Foorumi kasutaja
Postitusi: 53
Liitunud: 04 Jaan 2008 14:22
Asukoht: Tallinn
Autod: Auto puudub

#11

Postitus Postitas Raldo » 21 Okt 2013 10:51

Kas külmalt käib normaalselt ja musta hakkab alles soojenedes ajama või tossab kogu aeg?
Kui külmalt töötab soojalt mitte siis tuleks üle vaadata jahutusvedeliku temperatuuriandur, mingid kontrollnäidud on -40°C üle 100kilooomi ja +100°C 177 oomi.

Kui tahmab kogu aeg siis ilmselt temperatuurianduris viga pole.

absoluutrõhuanduri väljundsignaal tühikäigul peaks olema 1-1,5V ja täielikult avatud drosseli puhul 4-4,5V

olaaf
Ladaklubi Auliige
Postitusi: 4897
Liitunud: 12 Juun 2002 09:16
Asukoht: nõmme
Autod: 2105 s1300, 21083r

#12

Postitus Postitas olaaf » 21 Okt 2013 12:07

tasuks üle vaadata ka tagasivool - kui see kinni oli tekkis ka häda liig rikka seguga!
Võta kasvõi lahti tagasivool ja pane kanistrisse ots või pika voolikuga paaki tagasi.
Männiku laiali Garage

"90 percent of carb problems are ignition related.."

regz
Foorumi kasutaja
Postitusi: 28
Liitunud: 06 Veebr 2013 00:30

#13

Postitus Postitas regz » 21 Okt 2013 12:12

Proovin õhtul ära selle tagasivoolu teema.

olaaf
Ladaklubi Auliige
Postitusi: 4897
Liitunud: 12 Juun 2002 09:16
Asukoht: nõmme
Autod: 2105 s1300, 21083r

#14

Postitus Postitas olaaf » 21 Okt 2013 14:14

temp anduri takistus soojalt mõõda ka kindlasti ära!
Männiku laiali Garage

"90 percent of carb problems are ignition related.."

regz
Foorumi kasutaja
Postitusi: 28
Liitunud: 06 Veebr 2013 00:30

#15

Postitus Postitas regz » 23 Okt 2013 00:39

Lasin õhuga tagasivoolu puhtaks. Sõber kuulas bensuluugi juures. Alguses oli õrn mulin ning siis järsku tuli surve. Peale seda läks pill käima. Kaua ei julgenud mootorit töös hoida, sest ei tea palju paagis kytet on. Homme panen kütet juurde ning lasen käia 30 minutit, siis räägin edasi, kas on veel probleeme või ei ole. Praegu tänan abi eest :)

regz
Foorumi kasutaja
Postitusi: 28
Liitunud: 06 Veebr 2013 00:30

#16

Postitus Postitas regz » 23 Okt 2013 19:51

Okei väike eksitus. Lasin tagasivoolu õhuga puhtaks, bensiinipump töötab, süüdet keerates voolab peale. Mootori sain korralikult käima 5 minutiks. Arvasin et on korras, aga ei. Täna läksin garaazi, valasin 5l bensiini peale ning panin auto käima. 2 minutit käis, siis hakkas sama jama. Pmselt 4000 pöörde peal töötab, madalamalt mitte. Puterdab päris ohtralt ja ajab musta tahma välja. Usun, et saab liiga palju kütet peale :D Palun jagage täpsemaid juhiseid, et kus absoluutrõhu andur asub jne. Ja kuidas temp anduri takistust mõõta ? Oleksin väga tänulik..

Aitäh !

Kasutaja avatar
GTA
Foorumi kasutaja
Postitusi: 1316
Liitunud: 03 Dets 2003 21:37

#17

Postitus Postitas GTA » 23 Okt 2013 21:21

Temp anduril võta pistik maha ja mõõda testriga, kaks klemmi ongi tal. Asub plokikaane külge polditud jahutusvee toru kronsa küljes. Üleval kohe näha.

Olen monopritsega sama asja läbi teinud, vähegi sooja mootoriga tagus musta ja käima enam ei soostunud minema, väga vaevaliselt läks. Anduri mõõtmisel oligi see tolerantsist väljas (näitas pidevalt kilo-oomiseid takistusi) ning selle vahetus lahendaski oodatult probleemi.

Absoluutrõhu andur on muidu pidurivedeliku potsiku kõrval.
Meskimeni seadus - Kunagi pole aega teha midagi korralikult aga alati on aega ümber teha
VAZ 2105 - "kopika" värskem teised, millele vaid ühe pika joonlauaga varustatud disainerite meeskond püüdis anda veidi nooruslikuma välisilme

regz
Foorumi kasutaja
Postitusi: 28
Liitunud: 06 Veebr 2013 00:30

#18

Postitus Postitas regz » 29 Okt 2013 22:23

Vahetasin selle temp anduri ära ja esialgsetel andmetel masin töötab. Lasin käia, töötas ilusti nii soojalt kui külmalt. Aga kui järsult gaas põhja vajutada, siis korraks tuleb nagu tühimik sisse ning siis alles pööre tõuseb. Aga muidu töötab. Temp anduri lasin autopoel venemaalt tellida, Eestist seda saada ei olnud :D (Vähemalt kodukandi poodide omanikud ütlesid, et pole kahjuks hetkel saada) Nüüd vahetan veel küünlad, võibolla ka küünlajuhtmed.

Sõita veel ei proovinud, aga kohapeal käis ilma oluliste probleemideta.

Kasutaja avatar
botzor
Foorumi kasutaja
Postitusi: 168
Liitunud: 15 Sept 2011 18:44
Asukoht: Järva
Autod: 01 1.3, Golf 1.9TDi

#19

Postitus Postitas botzor » 29 Okt 2013 22:59

mis andur maksis?

regz
Foorumi kasutaja
Postitusi: 28
Liitunud: 06 Veebr 2013 00:30

#20

Postitus Postitas regz » 30 Okt 2013 00:51

täpselt 6 eurot, ähvardati 10 euroga :D Algul käisin kõik kohalikud n-ö vene tehnika poed läbi. Kusagil polnud, isegi mitte vanadel vaz-i huvilistel. Tavalises autopoes võeti andur enda kätte ja helistati nädala pärast, et uus on kohal.


Mine “Mootor ja väljalase”

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 6 külalist