21063 1.3 mootori käivitamisprobleem

21063 1.3 mootori käivitamisprobleem

Mootoriga ja sisse/väljalaskega seonduvad teemad
siim87
Foorumi kasutaja
Postitusi: 3
Liitunud: 09 Apr 2020 19:44
Autod: vaz 21063

21063 1.3 mootori käivitamisprobleem

#1

Postitus Postitas siim87 » 09 Apr 2020 19:49

Ostag keegi öelda kus kandist otsida anomaaliat. Süüde sai õigeks timmitud, sõiduk käis kohapeal ca 30+ minutit siis suretasin välja, panin uuesti käima ca 2 tundi hiljem ja käis ilusti kuniks korraks gaasi andsin ja ta puterdades välja suri ja nüüd läheb käima vaid kui gaasipedaal peal hoida aga pöördeid üle ca 700 ei tõuse ja nii on. Järgmine päev enam käima ei läinud vaid korra lubas aga siis ka kõik. olen keeranud jagajat ja pannid süüte märkide järgi paika ja karburaatori kiskusin juppideks ja paninin kokku tagasi aga ei midagi. Millest võiks alustada uuesti, see pole normaalne, et igakord saan ta käima ca max paariks tunniks ja peale seda nädal aega ajun... et uuesti käima saada.

On ehk kellgil pakkuda siis uut karburaatorit mõistliku hinnaga mis on töökorras ja regullitud?

mtiits
Foorumi kasutaja
Postitusi: 36
Liitunud: 13 Dets 2014 21:20
Asukoht: Harjumaa,Kose
Autod: 2105,2101,21063,VW golf,BMW 318

Re: 21063 1.3 mootori käivitamisprobleem

#2

Postitus Postitas mtiits » 09 Apr 2020 21:18

Proovi süütepooli vahetada!

siim87
Foorumi kasutaja
Postitusi: 3
Liitunud: 09 Apr 2020 19:44
Autod: vaz 21063

Re: 21063 1.3 mootori käivitamisprobleem

#3

Postitus Postitas siim87 » 09 Apr 2020 21:25

Ok. Homme proovin teise süütepooliga ka (hetkel see vist ainuke asi mida pole vahetanud)


Mine “Mootor ja väljalase”

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 6 külalist